Segnetics

Вернуться   Segnetics > Форум Segnetics

Форум Segnetics Территория общения

Ответ
 
Опции темы Поиск в этой теме
Старый 24.09.2019, 14:39   #1
viktor
Новичок
 
Регистрация: Jul 2019
Сообщения: 12
Благодарил(а): 5 раз(а)
Поблагодарили: 0 раз(а) в 0 сообщениях
По умолчанию AutoSCADA

Добрый день. Подскажите что делать? Пишет (несовместимость версий ПО отображение невозможно в AutoSCADA
viktor вне форума   Ответить с цитированием
Старый 24.09.2019, 14:47   #2
Arsie
Сотрудник Segnetics
 
Аватара для Arsie
 
Регистрация: Jan 2006
Адрес: Russia, SPb
Сообщения: 18 089
Благодарил(а): 15 раз(а)
Поблагодарили: 660 раз(а) в 604 сообщениях
По умолчанию Ответ: AutoSCADA

Цитата:
Сообщение от viktor Посмотреть сообщение
Добрый день. Подскажите что делать? Пишет (несовместимость версий ПО отображение невозможно в AutoSCADA
Посмотрите, по ссылке ответа на ваш вопрос нет?

https://forum.segnetics.com/forumdisplay.php?f=31


__________________
Программа делает то что написал программист, а не то что он хотел.

Добро всегда побеждает зло. Кто победил - тот и добрый.
Arsie вне форума   Ответить с цитированием
Старый 24.09.2019, 15:12   #3
viktor
Новичок
 
Регистрация: Jul 2019
Сообщения: 12
Благодарил(а): 5 раз(а)
Поблагодарили: 0 раз(а) в 0 сообщениях
По умолчанию Ответ: AutoSCADA

Спасибо за ответ. Нашли причину в них стоит древняя ПО которая даже не хочет работать в autoscada проект создавался без конструктора или сильно изменён
viktor вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск

Ваши права в разделе
Вы не можете создавать темы
Вы не можете отвечать на сообщения
Вы не можете прикреплять файлы
Вы не можете редактировать свои сообщения

BB code is Вкл.
[IMG] код Вкл.
HTML код Выкл.



Часовой пояс GMT +4, время: 23:25.


Версия vBulletin: 3.8.7
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Segnetics 2005 - 2024