Segnetics

Вернуться   Segnetics > Форум Segnetics > Вопросы о Pixel

Вопросы о Pixel Раздел специально по темам работы и применения контроллеров Pixel - 12xx и Pixel - 25xx

 
 
Опции темы Поиск в этой теме Опции просмотра
Старый 26.11.2018, 12:54   #1
president
Member
 
Регистрация: Dec 2012
Сообщения: 62
Благодарил(а): 0 раз(а)
Поблагодарили: 1 раз в 1 сообщении
По умолчанию Не работает modbusTCP пока работает опрос по RS-485 (нет проблемы)

День, добрый !

Есть проблемка. Почему-то на некоторых контроллерах PIXEL не работает
опрос по modbus TCP до тех пор, пока не отключишь опрос по RS-485.

С чем может быть связано ?


__________________
Какие ТЗ и ЗП, такое и ПО
president вне форума   Ответить с цитированием
 

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать темы
Вы не можете отвечать на сообщения
Вы не можете прикреплять файлы
Вы не можете редактировать свои сообщения

BB code is Вкл.
[IMG] код Вкл.
HTML код Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
SMArt не работает на Pixel 1214 (нет проблемы) Islom Вопросы о Pixel 10 15.05.2020 13:01
Проект панели на 6 ВУ не работает (нет проблемы) Flasher Вопросы о Trim5 15 16.07.2019 13:33
AutoSCADA не работает на Win10 (нет проблемы) Goscha AutoSCADA (вентиляция) 9 25.03.2018 17:02
Проблема зависание 2Gi/MC djaval Вопросы о SMH-2G(i) 108 20.09.2017 18:58
Логика FBD не работает правильно (проблемы нет) vlanaz SMLogix 8 30.11.2016 00:44


Часовой пояс GMT +4, время: 22:17.


Версия vBulletin: 3.8.3
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Segnetics 2005 - 2023