Segnetics

Вернуться   Segnetics > Форум Segnetics > Вопросы о Pixel

Вопросы о Pixel Раздел специально по темам работы и применения контроллеров Pixel - 12xx и Pixel - 25xx

 
 
Опции темы Поиск в этой теме Опции просмотра
Старый 07.05.2020, 13:34   #1
Islom
Новичок
 
Регистрация: Mar 2020
Сообщения: 14
Благодарил(а): 3 раз(а)
Поблагодарили: 0 раз(а) в 0 сообщениях
По умолчанию SMArt не работает на Pixel 1214 (нет проблемы)

Добрый день! Прошу помочь как решить эту проблему. Я сделал небольшой проект вент системы на Pixel 1214 и Pixel 2514, но столкнулся с такой проблемой. В SMLogix при программирование Pixel 1214 SMArt не работает, а когда выбераю Pixel 2514 оно работает.

Последний раз редактировалось Arsie, 08.05.2020 в 19:37 Причина: Удалил вложения за ненужностью
Islom вне форума   Ответить с цитированием
 

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать темы
Вы не можете отвечать на сообщения
Вы не можете прикреплять файлы
Вы не можете редактировать свои сообщения

BB code is Вкл.
[IMG] код Вкл.
HTML код Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Не работает modbusTCP пока работает опрос по RS-485 (нет проблемы) president Вопросы о Pixel 27 08.08.2019 12:46
Moxa 1150 + Pixel 2511-02-0 (нет проблемы) simaticus Связь с внешним миром 4 25.03.2019 19:39
pixel 1211 и Trim 1060 проблема связи (нет проблемы связи) tkforta Вопросы о Pixel 17 10.04.2018 16:33
Проблема зависание 2Gi/MC djaval Вопросы о SMH-2G(i) 108 20.09.2017 18:58
Меню настроек в SMArt + Pixel (нет проблемы) andre SMArt 13 18.04.2017 14:30


Часовой пояс GMT +4, время: 08:10.


Версия vBulletin: 3.8.3
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Segnetics 2005 - 2021