Segnetics

Вернуться   Segnetics > Форум Segnetics

Форум Segnetics Территория общения

 
 
Опции темы Поиск в этой теме Опции просмотра
Старый 12.07.2020, 13:38   #1
teravolt
Новичок
 
Регистрация: Jul 2020
Сообщения: 1
Благодарил(а): 1 раз(а)
Поблагодарили: 0 раз(а) в 0 сообщениях
По умолчанию [AutoScada] Несовместимость версий ПО, отображение невозможно.

Доброго времени суток, столкнулся с проблемой указанной в заголовке темы.
Данная ошибка возникает при запуске проекта в AutoScada Сконфигурированным в AutoScada интегратор.

Используемое оборудование и ПО:
1. Последние версии SMLogix, AutoScada, SMLogix Constructor HVAC
2. Контроллеры SMH2G, Pixel 25xx. Ядра обновлены до последних версий. Прошивки созданы в SMLogix Constructor HVAC.
3. Lectus Modbus OPC and DDE server 3.10


Подскажите, какое ПО нужно обновить/понизить до какого?
teravolt вне форума   Ответить с цитированием
 

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать темы
Вы не можете отвечать на сообщения
Вы не можете прикреплять файлы
Вы не можете редактировать свои сообщения

BB code is Вкл.
[IMG] код Вкл.
HTML код Выкл.



Часовой пояс GMT +4, время: 01:55.


Версия vBulletin: 3.8.3
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Segnetics 2005 - 2021