Segnetics

Вернуться   Segnetics > Новости

Ответ
 
Опции темы Поиск в этой теме Опции просмотра
Старый 02.08.2017, 11:34   #1
Arsie
Сотрудник Segnetics
 
Аватара для Arsie
 
Регистрация: Jan 2006
Адрес: Russia, SPb
Сообщения: 8 404
По умолчанию SMLogix 3.28 и контроллеры Trim5

Обращаем ваше внимание, что SMLogix версии 3.28 и старше потребует обновление операционной системы контроллеров Trim5.

Поэтому, если вы не готовы это делать, просьба пользоваться SMLogix версии 3.27: http://dl.segnetics.com/PRODUCTS/SMLogix/Version_3.27/


__________________
Добро всегда побеждает зло. Кто победил - тот и добрый.
Arsie вне форума   Ответить с цитированием
Ответ

Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать темы
Вы не можете отвечать на сообщения
Вы не можете прикреплять файлы
Вы не можете редактировать свои сообщения

BB code is Вкл.
[IMG] код Вкл.
HTML код Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Обновление прошивки Trim5 (решено) laserist Вопросы о Trim5 9 19.07.2017 15:02
Программирование Trim5 на С++ без использования toolchain Arsie Библиотека 1 09.06.2017 18:32
Ядро SMLogix аврийно остановлено (решено) Maxon Вопросы о Trim5 3 30.09.2016 11:12
SMLogix и Win10 (решено) Max2114 SMLogix 23 21.03.2016 17:37
SMLogix + GSM Max2114 Связь с внешним миром 41 16.02.2009 17:55


Часовой пояс GMT +4, время: 23:14.


Версия vBulletin: 3.8.3
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Segnetics 2005 - 2016